Schlagwort: vsftpd ftp linux server sysadmin

vsftpd 2.0.7 für debian etch kompilieren

Heute hatte ich das Problem, daß Filezilla ab Version 3.1 das Nicht-Abschließen von TLS-Verbindungen eines FTP-Servers nicht mehr toleriert. Das betrifft u.a. vsftpd, der für Debian Etch nur in Version 2.0.6 zur Verfügung steht.

Getagged mit: ,
Top