Schlagwort: yigg

YIGG WordPress Plugin für PHP 5

Heute morgen wollte ich (endlich) ein YIGG-Plugin für meine Webseite (WordPress 2.0.5) installieren. Da mein Server aber mit PHP5 läuft, funktionierte zunächst mal gar nichts. In einer ausgedehnten Debugging-Session mit risk sind wir dem Fehler dann auf die Schliche gekommen.

Getagged mit: , , ,
Top